最新の筆まめ25がインストール出来ない

 最新の筆まめ25がインストール出来ないと言う質問を貰ったので、調べて見ると質問者のOSが VISTA だった。
 早速、筆まめのサイトで対応OSを調べて見ると、下図の様になっている。つまり、VISTA の場合は SP2 が導入
されていなければ、駄目だと言う事である。
 OSが変わって来るので、対応するソフトのバージョンも変わるので要注意である。

f0070279_23574878.jpg




 
[PR]
by pcog1212 | 2014-10-24 00:03 | 筆まめ | Comments(0)


<< ラベルマイティ15プレミアムの... Windows8/8.1プリイ... >>